Hajo's Excelzeiten mit einer umfangreiche Beispielsammlung zum kostenfreien Download. 
			Sowohl Formellösungen als auch Beispiele für die Makroprogrammierung in Excel.
Home
VBA Beispiele
ohne VBA Beispiele

  Allgemein
  Buchstabenanzahl
  Datumswerte
  DropDown-Listenfeld
  Indirekt
  Zellformate

fremde Dateien
Hinweise zu Excel ab Version 2007
Übersicht Downloads
Bilder
Kontakt
Favoriten
Mein Heim-Forum
Tools Tabelle Forum
Impressum
Copyright
Disclaimer

letzte Bearbeitung 07.11.17

Valid XHTML 1.0 Strict CSS ist valide!
Bing
Suchmaschinenoptimierung mit Ranking-Hits


Tabelle1

 A
1A
2B
3C
4D
5E
6F
7G
8H
9I
10J
11K
12L
13M
14N
15O
16P
17Q
18R
19S
20T
21U
22V
23W
24X
25Y
26Z
27AA
28AB
29AC
30AD
31AE
32AF
33AG

verwendete Formeln
Zelle Formel Bereich N/A
A1:A33=WENN(ZEILE()>26;ZEICHEN(ABRUNDEN((ZEILE()-1)/26;0)+64)&ZEICHEN(REST(ZEILE()-1;26)+65);ZEICHEN(ZEILE()+64))  
Excel-Inn.de
Hajo-Excel.de
XHTML-Tabelle zur Darstellung in Foren, einschl. der neuen Funktionen ab Version 2007
Add-In-Version 25.14 einschl. 64 Bit