Hajo's Excelzeiten mit einer umfangreiche Beispielsammlung zum kostenfreien Download. 
			Sowohl Formellösungen als auch Beispiele für die Makroprogrammierung in Excel.
Home
VBA Beispiele
ohne VBA Beispiele

  Allgemein
  Buchstabenanzahl
  Datumswerte
  DropDown-Listenfeld
  Indirekt
  Zellformate

fremde Dateien
Hinweise zu Excel ab Version 2007
Übersicht Downloads
Bilder
Kontakt
Favoriten
Mein Heim-Forum
Tools Tabelle Forum
Impressum
Copyright
Disclaimer

letzte Bearbeitung 07.11.17

Valid XHTML 1.0 Strict CSS ist valide!
Bing
Suchmaschinenoptimierung mit Ranking-Hits


Abrechnung

 ABCDEF
7Reisedauervom: bis zum:  
8VerkehrsmittelFlug:Bahn:Privatwagen:Firmenwagen:Mietwagen:
9     
10Unterschrift Vorschuß: 
11Reisender: Währung: 
12Genehmigt Erhalten 
13Unterschrift: Unterschrift: 
14 Mobilfunktelefon erhalten Typ / Nummer:   
15      
16Abrechnung    
17      
18Abreise von: Datum:Uhrzeit: 
19Rückkehr nach Datum:Uhrzeit: 
20Fahrkosten    Summe
21Öffentliche Verkehrsmittel laut Belegen:  0
22Privat-PKWInland: km a €:0,30
23 Ausland: km a €: 0
24Übernachtungskosten    
25Pauschale: Übernachtungena €:200
26nach Beleg: Übernachtungenzu: 0
27nach Beleg: Übernachtungenzu: 0
28nach Beleg: Übernachtungenzu: 0
29nach Beleg: Übernachtungenzu: 0
30nach Beleg: Übernachtungenzu: 0
31Verpflegungsmehraufwand (Pauschale)  
320mehr als 24 Stundena €:240
330mehr als 8 Stunden, An-/Abreisetaga €:120
34Bewirtungsanteil  (Kürzung der Pauschale)  
35 Frühstück 0,2 0
36 Mittagessen 0,4 0
37 Abendessen 0,4 0
38Nebenkostennach beigefügten Belegen:  0
39 nach beigefügten Belegen:  0
40 nach beigefügten Belegen:  0
41 nach beigefügten Belegen:  0
42 nach beigefügten Belegen:  0
43 nach beigefügten Belegen:  0
44Abrechnung geprüft    
45Datum: Gesamtreisekosten:0
46Unterschrift:    
47zur Zahlung angewiesen Erhaltener Vorschuß:0
48Datum: an Firma zu zahlen:0
49Unterschrift: von Firma zu erhalten:0
50Reisekosten erhalten    
51Datum: Alle Eintragungen in €
52Unterschrift: Umrechnungskurs: 
53      
54Arbeitszeit:  Kostenstelle 
55Fahrzeit:  Kostenträger 

 verbundene Zellen 
A8:A9
B10:C10
E10:F10
B11:C11
E11:F11
B12:C12
E12:F12
B13:C13
E13:F13
B14: D14
A16:B16
A21:C21
A24:B24
A31:B31
B32:C32
B33:C33
B38:C38
B39:C39
B40:C40
B41:C41
B42:C42
B43:C43
A44:B44
B45:C45
D45:E45
B46:C46
A47:B47
D47:E47
B48:C48
D48:E48
B49:C49
D49:E49
A50:B50
B51:C51
D51:F51
B52:C52
D52:E52
B54:C54
B55:C55

verwendete Formeln
Zelle Formel Bereich N/A
D18=C7  
D19=E7  
F22:F23=C22*E22  
F25:F30=B25*E25  
A32=WENN(D19-D18>1;D19-D18-1;0)  
A33=WENN(D19=D18;WENN((F19-F18)*24>=8;1;0);2)  
F32:F33=A32*E32  
F35:F37=24*C35*D35*-1  
F21,F38:F43=D21  
F45=SUMME(F21:F44)  
F47=WENN(F19=0;0;E10)  
F48=WENN(F45>F47;0;F47-F45)  
F49=WENN(F45>F47;F45-F47;0)  
Excel-Inn.de
Hajo-Excel.de
XHTML-Tabelle zur Darstellung in Foren, einschl. der neuen Funktionen ab Version 2007
Add-In-Version 25.14 einschl. 64 Bit